FORUM MIŁOŚNIKÓW PISMA ŚWIĘTEGO Strona Główna FORUM MIŁOŚNIKÓW PISMA ŚWIĘTEGO
TWOJE SŁOWO JEST PRAWDĄ (JANA 17:17)

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
mam problem techniczny
Autor Wiadomość
Magda
[Usunięty]

Poziom: 97
HP: 88615/88615
 100%
MP: 0/42228
 0%
EXP: 550/1408
 39%
Wysłany: 2013-02-18, 10:35   mam problem techniczny

Nie mogę wysyłać postów . jak wysyłam to wyskakuje to

Stopka forum została zmodyfikowana, forum nie będzie działać prawidłowo!
Ustaw prawidłowo stopkę w pliku overall_footer.tpl, musi być ona widoczna w przegladarce, nie może zawierać "sztuczek" maskujacych.

Nie wiem co zmodyfikowaliście ale mi się udaje wysłać po 10 próbach lub nawet więcej, o co w tym chodzi?
 
     
Makarios
[Usunięty]

Poziom: 97
HP: 88615/88615
 100%
MP: 0/42228
 0%
EXP: 550/1408
 39%
Wysłany: 2013-02-18, 13:33   

musisz poczekac na naszego technika
 
     
AlexK 
Zasłużony
katolik


Potwierdzenie wizualne: 7
Pomogła: 4 razy
Wiek: 24
Dołączyła: 12 Lut 2013
Posty: 880
Skąd: Z podlasia
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 41/78
 52%
Wysłany: 2013-02-18, 14:53   

Mi też często coś takiego wyskakuje...
_________________
Przytul mnie Jezu
tak mocno do siebie.
Ukryj głęboko,
na dnie swego serca.

 
     
Magda
[Usunięty]

Poziom: 97
HP: 88615/88615
 100%
MP: 0/42228
 0%
EXP: 550/1408
 39%
Wysłany: 2013-02-18, 15:06   

juz jestem tym zmęczona daj znać jak juz będzie dobrze bo za każdym razem muszę najpierw podgląd a potem kilka razy wyślij .
 
     
Iwona
[Usunięty]

Poziom: 97
HP: 88615/88615
 100%
MP: 0/42228
 0%
EXP: 550/1408
 39%
Wysłany: 2013-02-18, 18:22   

Mi też to się pokazuje
 
     
Usunięty
[Usunięty]

Poziom: 97
HP: 88615/88615
 100%
MP: 0/42228
 0%
EXP: 550/1408
 39%
Wysłany: 2013-02-18, 20:48   

Administracja wie o tym błędzie ale niestety nie jesteśmy w stanie nic zrobić poniewaz błąd leży po stronie dostawcy domeny w naszym przypadku firmy jun.pl nie pozostaje nic innego jak kliknac cofni i wysli jescze raz. Za utrudnienia bardzó przepraszam Dzis prawdopodobnie odkrylem co powoduje ten blad a byly to panery w stopce i naglowku forum. Mam nadzieje ze blad zniknie.
Ostatnio zmieniony przez Usunięty 2013-04-24, 05:50, w całości zmieniany 2 razy  
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
BannerFans.com
BannerFans.com
BannerFans.com
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 13